WPA2-PSK(AES/TKIP)に対応している機種はありますか?

No. 00098

WPA2-PSK(AES/TKIP)に対応している機種はありますか?

公開日 2009/11/30 最終更新日 2019/01/15

回答

現在、WPA2-PSK(AES/TKIP)に対応している機種は、WG2600HS・WG2600HP3・WG2600HP2・WG2600HP・WG2200HP・WG1900HP2・WG1900HP・WG1800HP4・WG1800HP3・WG1800HP2・WG1800HP・WG1400HP・WG1200HS3・WG1200HS2・WG1200HS・WG1200HP3・WG1200HP2・WG1200HP・WG1200CR・WG800HP・WG600HP・WG300HP・WF1200HP2・WF1200HP・WF1200CR・WF800HP・WF300HP2・WF300HP・W500P・W300P・W1200EX-MS・W1200EX・WR9500N・WR9300N・WR8750N・WR8700N・WR8600N・WR8370N・WR8300N・WR8175N・WR8170N・WR8165N・WR8160N・WR8150N・WR4100N・WM3800R・WM3600R・WM3500R・WM3450RN・WM3400RN・WM3300R・MR05LN・MR04LN・MR03LN・MP01LN・HT100LNです。

WM3300R以外の機種は、初期状態でWPA2-PSK(AES)での暗号化が(マルチSSIDのプライマリ側に)設定済みです。

(WM3300Rは、ファームウェアバージョン2.0.0以降で対応です。)

関連リンク

現在販売中の製品に関する特長・仕様を確認する場合は、 AtermStation(製品情報)をご覧ください。

より良いサポート情報ご提供のため、アンケートにご協力をお願いいたします。

この情報は役に立ちましたか?

対象機種

W300P、W500P、WF300HP、WF300HP2、WF800HP、WF1200CR、WF1200HP、WF1200HP2、WG300HP、WG600HP、WG800HP、WG1200CR、WG1200HP、WG1200HP2、WG1200HP3、WG1200HS、WG1200HS2、WG1200HS3、WG1400HP、WG1800HP、WG1800HP2、WG1800HP3、WG1800HP4、WG1900HP、WG1900HP2、WG2200HP、WG2600HP、WG2600HP2、WG2600HP3、WG2600HS

WR4100N、WR8150N、WR8160N、WR8165N、WR8170N、WR8175N、WR8300N、WR8370N、WR8600N、WR8700N、WR8750N、WR9300N、WR9500N

W1200EX、W1200EX-MS

HT100LN、MP01LN、MR03LN、MR04LN、MR05LN

WM3300R、WM3400RN、WM3450RN、WM3500R、WM3600R、WM3800R

※主な対象機種は、現行機種および2004年以降に発売されたブロードバンド機種です。